3.6.6. (New) Override whitelist or blacklist certain file types for archive file processing

This feature is available since MetaDefender Core 4.19.0 (for blacklist override) and 4.19.1 (for whitelist override)

When triggered, the blacklist and(or) whitelist setting will be ignored if those pre-configured file type(s) belongs to archive file processing.

images/download/attachments/5087152/image-20201013-013139.png images/download/attachments/5087152/image-20201013-013254.png