2.5.2. MetaDefender Core 4.18.0 or older (SQLite)