Updated archive handling libraries

We have updated the archive handling libraries to support extraction of more types of ISO archives. These updated libraries are included in MetaDefender Core releases 3.9.3 and later, as well as in all versions of MetaDefender Core.

OPSWAT recommends upgrading to the latest version of Metadefender Core (formerly known as Metascan) whenever possible.

This article pertains to MetaDefender Core versions newer than 3.9.3.
This article was last updated on 2017-12-21
CN