Is MetaDefender Core compatible with .NET Framework 4.5.2?

MetaDefender Core is compatible with .NET Framework 4.5.2. NET 4.5.2 should be fully backward compatible with .NET 4.0. Please refer to https://msdn.microsoft.com/en-us/library/ff602939(v=vs.110).aspx for more information.

This article pertains MetaDefender Core v3
This article was last updated on 2017-12-21
CN